パソコンから恋愛まで、みんなの知識、みんなで教えて!

OKWave

こんにちはゲストさん。会員登録(無料)して質問・回答してみよう!

締切り済みの質問

macOS 10.13.2

ESET Cuber Security V6.5.432.1は、macOS 10.13.2に対応していますか?「macOS High Sierra 10.13 でのESET製品のご利用手順」を実施してもだめでした。そもそもESET Cuber Security V6.5.432.1は、macOS 10.13.2に対応しているのでしょうか?

※OKWAVEより補足:「ESETセキュリティ ソフトウェア シリーズ」についての質問です。

投稿日時 - 2017-12-20 14:52:08

QNo.9409840

暇なときに回答ください

このQ&Aは役に立ちましたか?

0人が「このQ&Aが役に立った」と投票しています

回答(1)

ANo.1

こんにちは。

https://eset-support.canon-its.jp/category/show/18?site_domain=default
9月25日以降、特にアナウンスは無いようです。
10.13.xという書き方をしてくれていないので、その辺は曖昧ですね。

こういうところをチェックしながら、使うべきセキュリティソフトを見極めましょう。
ちなみに私もmacを使いますが、セキュリティソフトは入れていません。

投稿日時 - 2017-12-20 15:10:57

お礼

ご回答ありがとうございます。
しばらくはセキュリティしない(できない)ことにして、当面は今後の対応を待つことにいたします。

投稿日時 - 2017-12-20 15:43:18